CHAPTER 10

Tables, Graphs, and Charts

EARTHQUAKES AND PLATE TECTONICS

On the World Wide Web, you’ll find plenty of fine, beautifully illustrated information about earthquakes and plate tectonics:

About.com. Earthquakes and Plate Tectonics:
geography.about.com/education/geography/msub27.htm

University of Nevada–Reno. “About Earthquakes”:
www.seismo.unr.edu/htdocs/abouteq.html

Rosanna L. Hamilton. “Earth’s Interior & Plate Tectonics”:
www.hawastsoc.org/solar/eng/earthint.htm

Donald L. Blanchard. “ABC’s of Plate Tectonics”:
webspinners.com/dlblanc/tectonic/ptABCs.shtml

U.S. Geological Survey. “This Dynamic Earth”:
pubs.usgs.gov/publications/text/dynamic.html

Hawaii Natural History Association. “Plate Tectonics”:
vulcano.und.nodak.edu/vwdocs/vwlessons/plate_tectonics/introduction.html

Accessed December 29, 1999
No doubt you’ve seen plenty of tables, graphs, and charts, but you may not have paid much attention to their design. This chapter provides you with some strategies for when to use these communication tools and how to design them. In addition, you will learn how to use common word-processing software to design tables, graphs, and charts and how to create these elements in HTML (for World Wide Web pages). You will also learn how to generate graphs and charts in Lotus 1-2-3 and Microsoft Excel and then paste them into documents or Web pages.

*Note:* A good writing-project with which to combine tables, charts, and graphs is the recommendation report (Chapter 4). This type of report compares options, the key comparative details of which can be presented with tables, graphs, and charts.

### WHAT ARE THEY?

Before getting into the strategies for when to use these tools and how to design them, make sure you know what they are:

- **Tables.** Tables are rows and columns of numbers, words, or symbols. They provide an efficient means of presenting comparative information about similar things—for example, cost, miles per gallon, horsepower, and other such details about three or four makes of automobiles. Readers can see the key comparisons more readily in tables than in paragraphs.

- **Graphs.** A graph shows changes in data over time. For example, in a graph showing variations in high temperature over the month, you’d see a line snaking up and down accordingly. You could use multiple lines to show temperature variations in different years for the same month.

- **Charts.** The most common types of charts are pie charts and bar charts. Others exist but you need a commercial arts degree to create them. A pie chart shows percentages of a whole: for example, who the leaders are in the market for minivan automobiles and how big each one’s slice of pie is. A bar chart could show the same thing, with the length of each bar representing total sales.

### WHEN TO USE WHICH?

Often, you can present the same information in a table, in a graph, and in a chart. Tables show the greatest amount of detail but require readers to study carefully to pick out the key trends or contrasts. Graphs and charts illustrate key trends or contrasts more dramatically, but sacrifice detail. To show the declining market share of Company A to the penny as opposed to the rising market share of Company B, use a table. Use a graph or chart to convey the magnitude of these declines and rises, although at the loss of the down-to-the-penny detail.
It’s startling how many earthquakes are located worldwide per year—between 12,000 and 14,000. However, the magnitude and intensity, as measured on the Richter scale, is such that most don’t make the front page of your local newspaper. The monster earthquakes, those 8.5 and higher, occur only 0.3 times per year—but that’s certainly more than enough! Earthquakes measuring 8.0 to 8.4 are slightly more frequent at 1.1 occurrences per year. Any earthquake 8.0 or over is considered a “great” earthquake. “Major” earthquakes are those between 7.0 and 7.9. In the upper half of that range, 3.1 occur per year, while 15 occur in the 7.0 to 7.4 range. The frequency is considerably higher in the 6.5 to 6.9 range: an average of 56 per year, while 210 occur in the 6.0-6.4 range per year. See www.neic.cr.usgs.gov/neis/general/handouts/mag_vs_int.html, the U.S. Geological Survey’s Web page on magnitude and intensity comparisons.

**FIGURE 10-1**
Converting text to tables. Readers can see the details much faster; the writer spends less time tediously explaining statistics.

<table>
<thead>
<tr>
<th>Magnitude</th>
<th>EQ/year</th>
</tr>
</thead>
<tbody>
<tr>
<td>8.5 – 8.9</td>
<td>0.3</td>
</tr>
<tr>
<td>8.0 – 8.4</td>
<td>1.1</td>
</tr>
<tr>
<td>7.5 – 7.9</td>
<td>3.1</td>
</tr>
<tr>
<td>7.0 – 7.4</td>
<td>15</td>
</tr>
<tr>
<td>6.5 – 6.9</td>
<td>56</td>
</tr>
<tr>
<td>6.0 – 6.4</td>
<td>210</td>
</tr>
</tbody>
</table>
Text as opposed to a table? Writers pass up many good opportunities to use tables. Instead, the information, which could be presented in a table, remains in a dense paragraph that some readers are reluctant to read. See the example in Figure 10-1.

Table as opposed to a chart or graph? Just as commonly, data remains locked in dense tables when it could be more dramatically presented in graphs or charts. Figure 10-2 shows how a table can be converted to graph.

### Major Earthquakes: 1969–1997

<table>
<thead>
<tr>
<th>Year</th>
<th>EQs</th>
</tr>
</thead>
<tbody>
<tr>
<td>1969</td>
<td>15</td>
</tr>
<tr>
<td>1970</td>
<td>20</td>
</tr>
<tr>
<td>1971</td>
<td>19</td>
</tr>
<tr>
<td>1972</td>
<td>15</td>
</tr>
<tr>
<td>1973</td>
<td>13</td>
</tr>
<tr>
<td>1974</td>
<td>14</td>
</tr>
<tr>
<td>1975</td>
<td>14</td>
</tr>
<tr>
<td>1976</td>
<td>15</td>
</tr>
<tr>
<td>1977</td>
<td>11</td>
</tr>
<tr>
<td>1978</td>
<td>16</td>
</tr>
<tr>
<td>1979</td>
<td>13</td>
</tr>
<tr>
<td>1980</td>
<td>13</td>
</tr>
<tr>
<td>1981</td>
<td>13</td>
</tr>
<tr>
<td>1982</td>
<td>10</td>
</tr>
<tr>
<td>1983</td>
<td>14</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Year</th>
<th>EQs</th>
</tr>
</thead>
<tbody>
<tr>
<td>1984</td>
<td>08</td>
</tr>
<tr>
<td>1985</td>
<td>13</td>
</tr>
<tr>
<td>1986</td>
<td>05</td>
</tr>
<tr>
<td>1987</td>
<td>11</td>
</tr>
<tr>
<td>1988</td>
<td>08</td>
</tr>
<tr>
<td>1989</td>
<td>06</td>
</tr>
<tr>
<td>1990</td>
<td>12</td>
</tr>
<tr>
<td>1991</td>
<td>11</td>
</tr>
<tr>
<td>1992</td>
<td>23</td>
</tr>
<tr>
<td>1993</td>
<td>15</td>
</tr>
<tr>
<td>1994</td>
<td>13</td>
</tr>
<tr>
<td>1995</td>
<td>22</td>
</tr>
<tr>
<td>1996</td>
<td>21</td>
</tr>
<tr>
<td>1997</td>
<td>20</td>
</tr>
</tbody>
</table>

**FIGURE 10-2**

**Converting a table to graph.** It’s easier for readers to get the exact numbers from a table, but easier to spot highs, lows, and trends in a line graph. (Note how the definition of “major” earthquake is included in the title for the graph.)
HOW DO YOU DESIGN TABLES, GRAPHS, AND CHARTS?

If you’ve read the preceding sections on when to use tables, graphs, and charts, consider now how to design them. The following gives you the basic terminology to refer to the different parts of tables, graphs, and charts as well as the basic design requirements, irrespective of the tools you use to create them.

Designing Tables

Here are some of the common guidelines to keep in mind as you create and edit tables (see Figure 10-3 for definitions of the parts of a table):

- **Double-check your text for information that could be presented as tables.** If you haven’t used tables before, watch for instances where you can either convert the presentation into a table or re-present the information as a table.

**Figure 10-3**

**Components of a table.** This complex table shows you almost all of the components—title, column and row headings, column and row subheadings, and of course the actual columns and rows of data.

Include titles for tables. For all but the simplest tables, create a title. Center the title either in the first row of the table or just above the first row. Cite the source of any information you borrow to create the table.

Use bold or italics for the title, column headings, row headings. Highlighting for table titles, column headings, and row headings varies widely. In a small table, using bold for all three elements is too much. Instead, try bold for the table title and italics for the column and row headings.

Design for horizontal comparison. Imagine that you have three products to compare in three categories (cost, reliability, and ease of use). Standard table-design wisdom says to make the products the row headings and the categories of comparison the column headings. That way, to compare costs of the three products, readers look down rather than across.

Align columns according to the material in the cells. Left-align columns containing text material; right-align columns containing numerical materials; left-align cells containing a mix of textual and numerical material.

Left-align or center columns with column headings. Center column headings within their cells. If the column heading is roughly the length of the material in the column, left-align the column heading with the column. If the column heading is significantly longer than the items in the column, center the items in the column in relation to the column heading.

Specify measurements in the column or row headings. Instead of specifying a measurement (inches, pounds, millimeters) in each cell, put the measurement or its abbreviation in the column heading. (Figure 10-3 puts “M” for magnitude in the column headings rather than in each data cell.)

Explain key points of the table in Figure 10-3. Refer to tables in nearby text and give readers some idea as to their significance. For example, say something like, “As you can see in Table 4, Product A is less expensive but is also less reliable.”

Create subcolumns and subrows as needed. If Company A has Models 1, 2, and 3 and Company B has Models X, Y, and Z, create two main rows for the companies and subrows for their respective products. Similarly, for a main category called Performance and two subcategories called City and Highway, create columns and subcolumns. See Figure 10-3 for illustrations of the format of subcolumns and subrows.

Designing Graphs and Charts
Here are some of the common guidelines to keep in mind as you create and edit graphs and charts:

Double-check text and tables for possibilities to represent them as graphs. Check the tables you include in your technical documents:
would the dramatic effect of a graph or chart be better than the detail of a table?

- **Include titles for graphs.** Create a descriptive title for your graph or chart, and position it just below the graph or chart. Remember to cite the source of your information you borrow for graphs and charts.

- **Label the axes of graphs.** For the typical graph, the left edge is one axis; the bottom edge is the other axis. For a graph of sales over a five-year period, you’d label the vertical axis something like “Total Sales (millions U.S. dollars).” For the horizontal axis, you’d mark off each of the years and label each mark with the appropriate year. No need to label for this axis—the year numbers make that obvious.

- **Label the graph lines or provide a legend.** For the sales graph, you could label the individual graph lines, or you could include a legend. In a graph, a *legend* is a key telling readers what the different color, textures, or shadings represent.

- **Discuss the key points in the graph in Figure 10-4.** Refer to graphs and charts in text just preceding them and comment on the key points in those graphs.

---

FIGURE 10-4

**Components of a graph or chart.** In this example, you see the X-axis label, Y-axis label, legend, and title. If the meaning of the two axes were not obvious, descriptive labels would be included (for example, “No. of sunspots” and “Year”). *Source:* National Oceanic and Atmospheric, “Geosynchronous Operational Environmental Satellites (GOES) Stuff to Look For.”

HOW DO YOU CREATE TABLES, GRAPHS, AND CHARTS?

The following shows you some techniques for creating tables, graphs, and charts in common word-processing and spreadsheet software as well as in HTML.

Creating Tables

Here's a quick introduction to creating tables in Corel WordPerfect, Lotus WordPro, and Microsoft Word.

Creating Tables: Common Word-Processing Software. To create a table, follow these steps:

1. To start a table:
   - In Corel WordPerfect, choose Insert → Tables.
   - In Lotus Word Pro 9 (see Figure 10-5), choose Create → Table.
   - In Microsoft Word, choose Table → Insert Table.

2. Specify the number of rows and columns you need, and then press Enter or OK. (No need to be exact; you can modify later.)

3. Enter your information into the cells of the table, using the suggestions discussed previously. In particular, consider using bold or italics for the column and row headings.

FIGURE 10-5
Table formatting in Lotus Word Pro. Click Table → Table Properties to get to this dialog.
4. Most tables require some fine-tuning; here are some of the most common:
   - **Resizing columns or the entire table.** To change the size of certain
columns or the entire table, move the mouse pointer over one of the
vertical grid lines of the column you want to change, and then drag it
to the position you want.
   - **Changing the alignment of the table with nearby text.** To align the
table to a preceding paragraph:
     - In Corel WordPerfect, move the cursor inside the table, right-click
       the mouse, select Table Tools→Format, and use the Column and
       Row tabs.
     - In Lotus Word Pro, choose Tables→Table Properties. Select the
       Size and margin tabs, click Margin Options, and make the changes
       you want.
     - In Microsoft Word, choose Tables→Select Table, then choose
       Tables→Cell Height and Width, select the Row tab, and change
       Indent from left.
   - **Aligning columns.** By default, text is usually jammed to the left
   edge of cells. Remember that **text** columns should be left-aligned,
   and **numerical** columns should be right-aligned. To right-align
   items in a column:
     - In Corel WordPerfect (see Figure 10-6), select the column,
       right-click the mouse, select Table Tools→Format, select the

**FIGURE 10-6**
Table tools in Corel WordPerfect. To access the Tools dialog box, start a table, right-click, and select
Table Tools. To access the Properties dialog box, click Format.
Column tab and select Center in the Align contents in cells field. To move items in a column more to the middle of the column, select Table Tools→Format, select the Column tab and then change the Inside margins in column field as necessary.

- In Lotus Word Pro, move the mouse pointer into the column, select Table→Select→Column Contents. Then select Text→Alignment→Center. To move items in a column more to the middle of the column, select Table→Size Row/Column and then change the left margin as necessary.

- In Microsoft Word, move the mouse pointer into the column, choose Tables→Select Column, choose Format→Paragraph, and then change Indentation to Right. To move items in a column more to the middle of the column, select the column, select Format→Paragraph and then change the left or right margin (for example, to 0.25 inches).

- Adding rows and columns. If you must insert a row or column:
  - In Corel WordPerfect, right-click inside the table, select Insert, and fill out the Insert Columns/Rows dialog. To add a row at the bottom, move the cursor to the last cell and press the Tab key.
— In Lotus Word Pro, click Table→Insert→Row or Column. To add a row at the bottom, move the cursor to the last cell and press the Tab key.
— In Microsoft Word (see Figure 10-7), click Table→Insert Row to insert a blank row above your cursor location. To add a row at the bottom, move the cursor to the last cell and press the Tab key. To add a column, select the column at which you want the new column to occur and then click Tables→Split Cells.
- **Joining and splitting cells.** To create a title for a table, use one row that spans all the columns. To create such a row, you combine all the cells of that row:
  — In Corel WordPerfect, select the entire row, right-click the mouse, and select Join Cells.
  — In Lotus Word Pro, select the entire row, and click Table→Connect Rows.
  — In Microsoft Word, select the entire row, and click Tables→Merge Cells.
- **To split one or more cells:**
  — In Corel WordPerfect, right-click the mouse, and select Split Cell.
  — In Lotus Word Pro, select each cell you want to split and click Table→Split Cell.
  — In Microsoft Word, select each cell to split and click Tables→Split Cells.
- **Formatting text within cells.** You can change font, type sizes, bold, italics and other such features within cells just as you would any other text. For example, to change the type size to 9, select the entire table, click Font Size in Microsoft Word, and select 9.

**Creating Tables: Spreadsheet Software.** While some word-processing software like WordPerfect, Word Pro, and Word enable you to perform calculations within tables, spreadsheet software like Lotus 1-2-3 and Microsoft Excel is much better suited. Enter data, calculate, and then copy or link the table into a document:

1. Open 1-2-3 or Excel, and enter the data shown in Figure 10-8. (See Lotus or Excel helps on how to calculate the totals column and row.) Select it all by holding down the Shift key and using the arrow keys.
2. Copy the range by pressing Ctrl+Insert (or select Edit→Copy; or press the right mouse button and click Copy).
3. Move to the line in the document into which you want to insert the data, and press Edit→Paste. If you are inserting the cells from 1-2-3 or Excel into Word, you will probably have a table whose grid lines are hidden.
Creating Tables: Web Pages. Creating tables with HTML may seem like a nightmare at first. The following explanations show you how to create a table in a Web page:

- **Setting up a table** (see Figure 10-9). Put `<TABLE BORDER="1" WIDTH="80%" ALIGN="center">` at the very top of the table and `</TABLE>` at the very bottom. If you specify 0 as the table border, the grid lines will not show. WIDTH specifies that the table uses 80% of the horizontal browser space; ALIGN specifies that the table will occur in the center of that space.

- **Specifying rows and cells.** Each row of a table starts with `<TR>` and ends with `</TR>`. Each cell in a table begins with `<TD>` and ends with `</TD>`. You build tables row by row. Don’t forget: you must have the same number of cells for each table row!

- **Adjusting column widths.** Adjust the width of a column by specifying the width for each cell in that column: for example, `<TD WIDTH="15%">`. (Otherwise, the Web browser tries to even out the column widths.)

- **Aligning text within columns.** To right-align text, specify `<TD ALIGN="right">` in each cell of that column ("center" is another option). To force text to the top of a cell, specify `<TD VALIGN="top">`, with "middle" and "bottom" being the other options.

- **Spanning columns and rows.** To create a table title cell, use the COLSPAN tag. For a four-column table, you’d specify `<TD COLSPAN="4"> Table 1: Regional Sales</TD>`. The ROWSPAN tag works the same way for rows.

- **Formatting text within cells.** Make text bold, italics, different colors or fonts just as you would any regular text.
### FIGURE 10-9

Complete HTML tagging for the regional sales table. The `<B>` and `</B>` tags bold the text they enclose; the `<I>` and `</I>` tags italicize the text they enclose.

<table>
<thead>
<tr>
<th>Region</th>
<th>1997</th>
<th>1998</th>
<th>1999</th>
</tr>
</thead>
<tbody>
<tr>
<td>Southwest</td>
<td>5000</td>
<td>16500</td>
<td>14300</td>
</tr>
<tr>
<td>Northeast</td>
<td>20000</td>
<td>215000</td>
<td>21350</td>
</tr>
<tr>
<td>TOTALS</td>
<td>25000</td>
<td>38000</td>
<td>35650</td>
</tr>
</tbody>
</table>

There are plenty of other table-formatting techniques that are not covered here. On the World Wide Web, you can find some excellent resources for designing tables, such as the following:

- Web Developer’s Virtual Library: [www.wdvl.com/Authoring/HTML/Tutorial/basic_tables.html](http://www.wdvl.com/Authoring/HTML/Tutorial/basic_tables.html)
- Gorin & Cook, Inc. “HTML Table Tags.” [www.gorin.com/class/classtable.html](http://www.gorin.com/class/classtable.html)
Creating Graphs and Charts

The following shows how to create graphs and charts in Lotus 1-2-3 and Microsoft Excel and how to copy them into print documents or convert them for Web pages.

Creating Graphs and Charts: Common Spreadsheet Software. Graphs provide a more visually dramatic view of changes in data over time. If you want to show how Company B is taking a nosedive compared to Company A, a graph will show that comparison far more dramatically.

1. Open Lotus 1-2-3 or Microsoft Excel and enter the data shown in Figure 10-10. Entering data into a spreadsheet is fairly easy: use arrow keys, the Tab key, or the mouse to move to the cell and enter data.

2. When you’ve entered this data, select it and then click Create→Chart in 1-2-3 or Insert→Chart in Excel. Both applications provide an “assistant” or “wizard” to guide you (see Figure 10-11). In Lotus 1-2-3, insert the chart and then right-click within it to change the type, format, or other properties. In Excel, take a look at all the types you have to choose from. Select Column and the chart sub-type as shown in the following, and then click Next.

3. In Lotus 1-2-3, you can click on items like Title, and enter the titles and labels you want (see Figure 10-12). In Excel, the wizard prompts you for these items.

4. To copy this chart into a document, make sure the chart is selected, and then choose Edit→Select (or click the right mouse button and click Copy).

![FIGURE 10-10](image_url)

Entering data in Microsoft Excel for a graph or chart.
5. Move to the document into which you want to place the chart, position the cursor at the point in the text where you want the chart, and choose Edit→Paste.

With this introduction, you’ll be able to figure out how to create other charts. But just to be sure, use the same data to create these charts:

- **Line graph** (see Figure 10-13): In 1-2-3, right-click in the chart and select Chart Type and select Line. In Excel, click Insert→Chart and select Line. From this point, the process is the same as when you created the column chart.

- **Pie charts** (see Figure 10-14): In pie charts, percentages of a whole are expressed in wedges of a circle. To create a pie chart for the month of March in 1-2-3, select the March column; click Create→Chart; paste the initial chart; right-click within it and select Chart Type→Pie. In Excel, click Insert→Chart and select Pie.

![Microsoft Excel Chart Wizard](image)
FIGURE 10-12
Lotus 1-2-3 enables you to click on any text item and change it. In this illustration, “Title” is selected; all you have to do is type the text you want in its place.

FIGURE 10-13
Line graph.

Although you may need plenty of refinements and special features, this introduction should get you started.

Creating Charts and Graphs: Web Pages. As of the year 2000, Web page development tools lack “ wizards” for creating charts and graphs. Try these steps, though:
CHAPTER 10  ■  Tables, Graphs, and Charts

FIGURE 10-14
Pie chart.

1. Create the graph or chart in a software application like Lotus or Excel. While still in the software application, select the graph or chart and then copy it. (Or make a screen capture—in Windows, press Alt+PrtScr.)

2. Paste the copied graph or chart into an application like PaintShop Pro. Size or crop the image as necessary, and save the image as a GIF or JPG file. (For further details, see Chapter 11.)

3. To display the graph on a Web page, use `<IMG SRC="image.gif">` (replacing `image` with the name of your graph or chart file). For more on Web pages, see Chapter 17.

WORKSHOP: TABLES, GRAPHS, AND CHARTS

Here are some additional ideas for practicing the concepts, tools, and strategies in this chapter:

1. Simple table. Using your preferred software, create a simple, informal table (with table title, source, and column headings) from the following data:

   Column headings should be year, month, day, time (GMT), latitude (north), longitude (west), magnitude, location. 1995, 2, 19, 403, 40 37.00, 125 54.00, 6.6, W. of Eureka; 1995, 9, 20, 2327, 35 46.00, 117 38.00, 5.5, Ridgecrest; 1996, 7, 24, 2016, 41 47.04, 125 54.66, 5.7, W. of Eureka; 1997, 1, 22, 717, 40 16.32, 124 23.64, 5.7, Punta Gorda; 1999, 8, 1, 1606, 37 23.40, 117 4.80, 5.7, Scotty’s Junction, Nevada; 1999, 10, 16,
2. **Text to table.** Study the following text and convert the comparative data to a table; use other text as introduction to the table. Include table title and column headings, as well as a source citation:

Magnitude measures the energy released at the source of the earthquake. Magnitude is determined from measurements on seismographs. The following table gives intensities that are typically observed at locations near the epicenter of earthquakes of different magnitudes.

<table>
<thead>
<tr>
<th>Magnitude</th>
<th>Intensity</th>
</tr>
</thead>
<tbody>
<tr>
<td>1.0 - 3.0</td>
<td>Not felt except by a very few under especially favorable conditions. Earthquakes with a magnitude ranging from 1.0 - 3.0 are generally not felt except by a very few under especially favorable conditions.</td>
</tr>
<tr>
<td>3.0 - 3.9</td>
<td>Felt only by a few persons at rest, in a few cases quite noticeably, especially on upper floors of buildings. Many people do not recognize it as an earthquake. Standing motor cars may rock slightly. Vibrations are similar to those of passing a truck. Earthquakes with a magnitude ranging from 3.0 - 3.9 are felt only by a few persons at rest, in a few cases quite noticeably, especially on upper floors of buildings. Many people do not recognize it as an earthquake. Standing motor cars may rock slightly. Vibrations are similar to those of passing a truck.</td>
</tr>
<tr>
<td>4.0 - 4.9</td>
<td>Felt indoors by many, outdoors only by few during the day. At night, some are awakened. Dishes, windows, doors are disturbed; walls make cracking sounds. Standing motor cars rock noticeably. Closer to 4.9, earthquakes are felt by nearly everyone; many are awakened; some dishes and windows are broken; unstable objects are overturned. Earthquakes with a magnitude ranging from 4.0 - 4.9 are felt indoors by many, outdoors only by few during the day. At night, some are awakened. Dishes, windows, doors are disturbed; walls make cracking sounds. Standing motor cars rock noticeably. Closer to 4.9, earthquakes are felt by nearly everyone; many are awakened; some dishes and windows are broken; unstable objects are overturned.</td>
</tr>
<tr>
<td>5.0 - 5.9</td>
<td>Felt by all; many are frightened. Some heavy furniture is moved; but damage is slight. Closer to 5.9, damage is negligible in buildings of good design and construction; slight to moderate in well-built ordinary structures; considerable in poorly built or badly designed structures. Earthquakes with a magnitude ranging from 5.0 - 5.9 are felt by all; many are frightened. Some heavy furniture is moved; but damage is slight. Closer to 5.9, damage is negligible in buildings of good design and construction; slight to moderate in well-built ordinary structures; considerable in poorly built or badly designed structures.</td>
</tr>
</tbody>
</table>
| 6.0 - 6.9 | Result in slight damage to specially designed structures; considerable damage in ordinary substantial buildings with partial collapse; damage is great in poorly built structures. Chimneys, factory stacks,
columns, monuments, and walls collapse. Heavy furniture overturned. Closer to 6.9, damage is considerable even in specially designed structures; well-designed frame structures thrown out of plumb. Damage great in substantial buildings, with partial collapse and buildings shifted off foundations. In earthquakes with a magnitude of 7.0 and higher, even well-built wooden structures are destroyed; most masonry and frame structures are destroyed with foundations; few if any structures remain standing. Bridges are destroyed; rails bent greatly. Damage is total; objects thrown into the air. ("Magnitude/Intensity Comparison." URL: www.neic.cr.usgs.gov. Last updated: May 12, 2000; visited: May 31, 2000. Maintained by M. Zirbes.)

3. **Simple Web-page tables.** Using the data in exercise 1, create a table for a Web page with HTML tags.

4. **Complex Web-page tables.** Using the data in exercise 2, create a table for a Web page with HTML tags.

5. **Graphs.** Using your preferred software, create a line graph from the following data and paste it into a document (such as a report):

   Major earthquakes (7.0-7.9 on the Richter scale) by year:
   1984 - 08; 1985 - 13; 1986 - 05; 1987 - 11; 1988 - 08;

6. **Bar charts.** Using your preferred software, create a bar chart from the following data and paste it into a document (such as a report):


7. Pie charts. Using your preferred software, create pie charts from the following data and paste it into a document (such as a report).

This series of three pie charts will show distribution of water on our planet Earth: 97% is in the oceans, while 3% is classified as “other.” Of that 3% described as “other,” 22% is ground water, 77% is in glaciers, icecaps, and inland seas, while 1% is classified as “other.” Of that 1%, 61% is in lakes, 39% in atmospheric and soil moisture, while 0.4% is in rivers. Title of this pie chart is “Distribution of Water on Earth.” (Title: “Earth’s Water Distribution.” Source: URL: ga.water.usgs.gov. Last updated: February 3, 2000. Visited May 31, 2000.)

8. Web-page graphs and charts. Copy the bar chart, line graph, or pie chart that you created in one of the preceding exercises into a Web page. Using your preferred software, copy the chart or graph into a graphics application, or get a screen capture of it and then crop it with your preferred graphics application.